Главная Форум
Добро пожаловать, посетитель!
Пожалуйста, войдите или зарегистрируйтесь.    Забыли пароль?
ВнизСтраница: 1
Сообщения темы: проблема с картридером
#899
проблема с картридером 10 г. назад Репутация: 0
на работе столкнулся с такой проблемой: кто то приобрёл картридеры ACORP CRIP200 W(Ver5), меня попросили поставить.
1комп: Win XP SP2, подключил в юсбишный разьём на материнке перезагрузился. Появилось новое оборудование, поставилось типа. Открываю "мой комп" 4 ярлыка появились и раз через секунду пропали, то один диск появиться то проподёт, то опять 4, короче светофор. Кликаю диспечера усто\ройств, там такаяже беребюльда, то найден новый универсальный том, то хоп всё нормально и опять, пробовал обновить, пишет что всё я поставил новые устройства работай. Открываю и тоже самое повторяеться. 2 светодиода на картридере постоянно горят.

2комп: Win XP SP1, мать Р5В, подключил, перезагрузился. Найдено новое оборудование, выскакивает ошибка Exploler.exe, ну типа дрова нужны. Сбегал до инета, качнул. Ставлю, пишет типа стот старые дрова убрать, "ага". Перезагружаемся и опять понеслось то есть 4 съёмных диска, то хоп пропали. Но во втором случае отображаются ярлики как положено, тоесть ММС/CF/MemoriStik.

p.s. Пробовал в обоих случаях перетыкать в другие USB порты на материнках эфект тот же. А один раз вообще система не загрузилась, повисла на заставке матери

буду много признателен с ответом!
minus_d
Senior Boarder
Постов: 76
graphgraph
Пользователь вне форума Кликните здесь, чтобы посмотреть профиль этого пользователя
Пол: Мужской Страна, город: Россия, Верхняя Салда Дата рождения: 08/12
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
ВверхСтраница: 1
Модераторы: hell, gavrick