Главная Форум
Добро пожаловать, посетитель!
Пожалуйста, войдите или зарегистрируйтесь.    Забыли пароль?
ВнизСтраница: 1
Сообщения темы: Проблемы с изображением!!
#7252
Проблемы с изображением!! 8 г., 9 мес. назад Репутация: 0
Здравствуйте!
У меня проблема
Когда захожу в винду у меня на экране появляются полоски (красные, зеленые, синие, желтые по разному)! В чем может быть проблема и как это можно починить?
Crysisnomad007
Fresh Boarder
Постов: 5
graphgraph
Пользователь вне форума Кликните здесь, чтобы посмотреть профиль этого пользователя
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
#7257
RE: Проблемы с изображением!! 8 г., 9 мес. назад Репутация: 87
Очень похоже на то, что кабель от видеокарты к монитору отходит)
gogan
Администрация
Administrator
Постов: 2767
graph
Пользователь вне форума Кликните здесь, чтобы посмотреть профиль этого пользователя
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
#7262
RE: Проблемы с изображением!! 8 г., 9 мес. назад Репутация: 4
А Вы проверяли провода? У меня вот было,что монитор вообще не включался, оказалось провод отошёл. И проверьте (на всякий случай) на своих ли местах провода?
1nterferrom
Gold Boarder
Постов: 247
graphgraph
Пользователь вне форума Кликните здесь, чтобы посмотреть профиль этого пользователя
Последнее редактирование: 03.02.2011 11:24 Редактировал 1nterferrom.
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
ВверхСтраница: 1
Модераторы: gogan, hell, gavrick